While RVT 2018 installed in my computer, Dynamo doesnt allowed install for 1.2.1 version for rvt 2015, are there any solution for this condition

while RVT 2018 installed in my computer, Dynamo doesnt allowed install for 1.2.1 version for rvt 2015, are there any solution for this condition.

Try to search “dynamo 1.3 1.2”…

Such as these posts

Some good advice
From paragraph 8…
"It is very likely that your question or a question similar to yours has already been asked"